Vantana 55 Bj. 2015 Problem mit der Wasserpumpe

  • Vantana JP
  • Vantana JPs Avatar
  • Offline
  • Senior Boarder
  • Unser Vantana wartet auf die nächste Tour, wir auch😊
Mehr
07 Apr 2021 05:53 #78957 von Vantana JP
Guten Morgen,
ich habe auch einen Kippschalter eingebaut, für Floe und um die Hähne im Winter geöffnet zu lassen!
Grüße aus Kassel
Joachim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 17:56 #78904 von floribär
Hallo Torsten,
das ist mir auch schon passiert, dass die Pumpe unbemerkt angelaufen ist. Allerdings  nicht so lange, dass sie Schaden genommen hätte.
Zum Schutz der Pumpe und damit ich das Floe-Entwässerungssystem besser nutzen kann, kabe ich einen zusätzlichen Kippschalter eingebaut.
Für mich passt das jetzt.

Viele Grüße 
Florian  

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
05 Apr 2021 16:50 - 05 Apr 2021 16:51 #78898 von FRIda
Hallo Gemeinde,
nach dem Winter (in welchem der Vantana auch bewegt worden ist, allerdings wasserlos) hat die Tauchpumpe nur noch mit halber Leistung gearbeitet. Vermutlich mein Fehler, denn ich hatte nach dem Entwässern der Anlage einige Baumaßnahmen im Womo vorgenommen, dabei das Bordnetz natürlich an, aber vergessen, die Wasserhähne zu schließen. Als ich das mitbekommen hatte, war die Pumpe vielleicht schon einige Stunden trocken gelaufen (habe dann die Sicherung gezogen und die Hähne offen gelassen). Da es sich bei der Pumpe um eine Tandempumpe handelt, ist ein Pumpenkreis ausgefallen. Das Wechseln der Pumpe dauert nur Minuten. Verbaut ist (bei meinem Modelljahr 2020) eine "Reich Tauchpumpe Tandem 19l /1,4 bar mit Entlüftung und Rückschlagventil" (für die Leute, welche sich mal Ersatz bestellen müssen.)
Gibts z.B. hier: www.campingplus.de/wasser-sanitaer-gas/w...GqRlRdBoCLg0QAvD_BwE
VG
Torsten
 
Folgende Benutzer bedankten sich: bundj

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Jun 2019 08:40 #65894 von Hartmut
Moin,

- die Schalter der beiden Wasserhähne kontolliert i.o.

Wie hast Du diese kontrolliert? Nur Hörprobe (Klicken) oder auch Durchgang gemessen und geprüft, ob überhaupt Spannung anliegt?

- Das Relais lässt sich aber auf dem Campingplatz nicht prüfen.

Es sollte zumindest klicken, wenn ein Armaturschalter betätigt wird.

Ganz blöde Frage:
Ist die Wasserpumpe über das Hauptpanel schaltbar und evtl. gar nicht aktiviert (bei diesen versteckten Menüs ist das durchaus vorstellbar, und es wäre nicht das erste Mal, dass da die Ursache liegt :unsure: )

@sebi

schon mal vom hahn direkt an die pumpe?

Das halte ich für keine gute Idee, die Leitungen zum Mikroschalter sind für diese Ströme nicht ausgelegt und der Schalter selbst auch nicht. Da ist ganz sicher ein Relais dazwischengeschaltet (auf der Platine des EBL).

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

07/2007 - 03/2021 HOBBY 600 690 GFS
04/2021 - ??? MALIBU I 500 QB
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Jun 2019 07:53 #65889 von shomann
Hallo Rainer,
aus meiner Erfahrung ist die Wasserpumpe eines der häufigsten Verschleißteile (ähnlich wie die Bremsklötzer / Bremsbacken beim Auto).
Wasserpumpen in meinen bisherigen Wohnwagen haben oft nach 2-3 Jahren den Geist aufgegeben. Daher habe ich bei größeren Ausfahrten immer eine Ersatzpumpe an Bord.
Ich glaube, dass es auch für Dich das Beste ist, über die Wartungsöffnung des Frischwassertanks den Pumpentyp zu bestimmen und dann (vorsichtshalber) eine Ersatzpumpe zu kaufen (je nach Typ zwischen 20 - 40 EUR).
Wenn Du diese hast, kannst Du nur mal den Strom umklemmen, ohne gleich alle Schlauchschellen zu lösen. Springt dann die neue Pumpe an, kannst Du gewiss sein, dass Deine Pumpe nach 4 Jahren auch das zeitlich gesegnet hat (leider).

Gruß Sven

Aktuell:
... Fahrzeuglos
2019-2021:
... Hobby Vantana K65 FT Limited Edition 2018; Fiat Ducato Multjet 2.3i 150 PS mit Voll-Luftfederung 4C (VB airsuspension) & Brennstoffzelle EFOY

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sebi
  • sebis Avatar
  • Offline
  • Platinum Boarder
  • *schande* lasst mir meine Tippfehler! Ich habe Pranken ;-)
Mehr
17 Jun 2019 10:49 - 17 Jun 2019 10:50 #65873 von sebi
Hallo Rainer,

schon mal vom hahn direkt an die pumpe? weiß nicht ob die pumpe selber ncoh nen relais oder sonstiogen kram hat

Grüße Sebi
...von wegen Freiheit! Wohnmobilisieren Verboten, Luxus-KFZ-Steuer für nichts ist unverhandelbar weiterhin Fällig-
NOT NICE
WIR ERLEIDEN ENEN HARTEN REISE ENTZUG, womölich sind wir danach nicht mehr süchtig und müssen Pauschalurlauber werden, das macht einem Angst.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • hgcumbre
  • hgcumbres Avatar
  • Offline
  • Platinum Boarder
  • Viva la vida
Mehr
16 Jun 2019 20:29 #65868 von hgcumbre
Was für eine Pumpe ist im Vantana verbaut?

fragt
Heinz-Günter

Gruß
Heinz-Günter
Hobby Van Exclusive TL500 GESC

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • 101.rainer
  • 101.rainers Avatar Autor
  • Offline
  • Fresh Boarder
Mehr
16 Jun 2019 16:51 #65865 von 101.rainer
Vantana 55 Bj. 2015 Problem mit der Wasserpumpe wurde erstellt von 101.rainer
Hallo zusammen,

ich bin hier neu im Forum.
Leider habe ich seit dem letzten Auswintern ein Probelm mit der Wasserpumpe.
Im Herbst alles wie bekannt antwässert und die Leitungen durch geblasen.
Bei der jetzigen Inbetriebnahme zeigte sich das die Wasserpumpe nicht läuft.
Die üblichen Fehlerquellen abgearbeitet:

- Sicherung in der Steuereinheit unter dem B-Fahrersitz i.o.
- die Schalter der beiden Wasserhähne kontolliert i.o.
- In der Steuereinheit den Koppelstecker abgezogen und die Wasserpumpe direkt auf 12V angeschlossen. Sie läuft und pumpt.
Der Druck ist aber dürftig.
- Das Relais lässt sich aber auf dem Campingplatz nicht prüfen.

Habt Ihr eine Idee an was das wohl liegt. Lässt sich die Steuerleitung bzw das Relais prüfen ??

Gruß

Rainer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.589 Sekunden