Aufbaubatterie total leer nach drei Wochen Inaktivität ?

Mehr
23 Aug 2021 12:00 #82561 von Charly249
Hallo Kurt,

danke für die schnelle Antwort. Okay, Landstrom ist ab, und mit Batteriehauptschalter ist der sog. Nato-Knochen am Beifahrersitz gemeint, der muss dann auf die Stellung "off", richtig?
Ein Meßgerät und Ladegerät bekomme ich heute Nachmittag oder am frühen Abend, dann kann ich das messen bzw. versuchen, zu laden.
Noch mal die Frage: wie kann ich denn laden ohne den Sitz auszubauen? Bei einfacher Sichtung sind die beiden Pole nicht zu erkennen, da von der Sitzhalterung verdeckt.

Beste Grüße
Charly

 

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 11:52 - 23 Aug 2021 11:59 #82560 von Kurt
Hallo Charly,

also sehen kann man da so nix. Wenn du ein Messgerät hast könntest du mal einfach messen
ob bei den 50A Sicherungen Spannung anliegt. Gemessen wird an der Seite wo das Kabel
montiert ist. Vorher Landstrom abziehen und den Batteriehauptschalter ausmachen.

Zu deiner Frage:
Wenn deine Aufbaubatterie leer ist fließt beim Ladevorgang ein sehr hoher Strom.
Der kann dann schon mal 50A überschreiten. Wahrscheinlich waren dann auch noch andere Verbraucher
an die die ganze Sache noch ein wenig gepuscht haben.
Noch wissen wir aber gar nicht ob die Sicherung defekt ist. Dafür müsstest du ein Messgerät haben.

Prüf bitte ersteinmal die Sicherung. Sollte diese heile sein bleibt noch das aufladen
der Aufbaubatterie. Dafür müsstest du aber ein Ladegerät haben.
Solltest du dir da unsicher sein würde ich beim Händler vorbeifahren.

Laden ohne den Sitz auszubauen gibt es 2 Möglichkeiten:
1. Beifahrersitz die hintere Verkleidung abbauen, den Stecker vom Ladegerät abziehen,
und mit Krokodielklemmen anschliessen. Das Ladegerät ist direkt an der Batterie angeschlossen.
2. Die 50A Sicherung neben dem Toptron rausnehmen, den Batteriehauptschalter ausschalten,
und da wo die Sicherung steckte ein abisoliertes Kabel reinstecken. Dann am Ladegerät anschließen.
Masse (-) bekommst du am gesamten Fahrzeug.

Es gilt jetzt aber ersteinmal zu prüfen ob eine der beiden 50A Sicherungen durchgebrannt ist.

Die fliegende Sicherung ist für deinen Mess-Shunt.

Gruß Kurt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 11:32 #82558 von Charly249
Hallo Kurt,

musste jetzt leider zur Arbeit, bin aber gegen 16.30 Uhr wieder zu Hause. Ein Foto hatte ich gemaa am chr., aber vergessen anzuhängen. Ist jetzt dabei.
Wodurch brennt denn so eine Sicherung durch, wenn der Wagen einfach drei Wochen lang steht?
Allerdings hatten wir in den drei Wochen das Womo zwei/ oder dreimal Freunden gezeigt und dabei auch das Hubbett und Licht bewegt bzw angemacht.
kann dadurch die Aufbaubatterie so weit entleert worden sein, dass die Sicherung auslöst?? Das wäre ja für das autark stehen echt schwierig…
und wie kann ich die Aufbaubatterie laden ohne den Sitz auszubauen?
Luebe Grüße 
Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 11:03 #82550 von Kurt
Hallo Charly,

das ist eine 50A Sicherung. Die 10A ist die Sicherung für dein Mess-Shunt.
Die 50A Sicherung sieht so aus:

 

Du kannst an dem Faden sehen ob sie noch funktioniert.

Wenn die Sicherung heile ist, der Batterietrennschalter geöffnet ist und trotzdem
bei laufendem Motor das Display nichts anzeigt müsste man eine Fehlersuche starten.
Ich gehe aber weiterhin davon aus das deine Sicherung defekt ist oder sich ein Kabel
gelockert hat.

Wenn du kein Messgerät hast und die Sicherung heil ist könntest du noch versuchen
die Aufbaubatterie zu laden. Dafür benötigst du ein Ladegerät.
Den Sitz musst du dafür nicht ausbauen.

Mach doch mal ein Foto von deiner Fahrzeugbatterie mit den Sicherungen.
Dann könnten wir uns das mal zusammen ansehen.

LG Kurt

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 10:26 #82548 von Charly249
Hallo Kurt,

nach meinem laienhaften Verständnis ist die Sicherung (10A) an der Fahrerseite in Ordnung.
das Hobby-Display bleibt immer dunkel, auch wenn ich den Motor starte. 
kann ich noch irgendwas probieren oder sollte ich den Wagen zum Händler in die Werkstatt bringen, denn am kommenden WE wollen wir fahren😒
LG
Charly
 

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 00:47 #82542 von Kurt
Hallo Rainer,

du schreibst: Moin Kurt,
Keine Ahnung, warum Motor laufen lassen nix gebracht hat, war aber so.

Mein WOMO ist gerade beim Händler sonst würde ich es selber probieren.
Versuch mal folgendes in exakt der richtigen Reihenfolge:

1. Batteriehauptschalter aus
2. Motor starten
3. Prüfen ob das Hobbydisplay und alle anderen Verbraucher im Aufbau normal laufen.
  - Wenn alles funktioniert ist alles gut
  - Bleibt das Display dunkel:
1. Motor weiterlaufen lassen
2. Batterietrennschalter einschalten
3. Prüfen ob das Hobbydisplay und alle anderen Verbraucher im Aufbau normal laufen.
4. Motor weiterlaufen lassen
5. Batterietrennschalter wieder ausschalten
6. Display wieder prüfen

Sollte das Display, solange der Motor läuft, normal weiter funktionieren dann melde dich noch mal.

LG Kurt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Aug 2021 21:31 #82534 von Charly249
Mache ich, danke
Ich werde auch mal den Verkäufer kontaktieren, eigentlich erwarte ich, dass einem so etwas bei Übergabe erzählt wird. Oder?
Bis morgen und liebe Grüße
Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Aug 2021 20:46 #82533 von Kurt
Hallo Charly,

melde dich morgen falls du nicht weiterkommst.

LG Kurt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Aug 2021 20:41 #82532 von Charly249
Hallo Kurt,

vielen lieben Dank für Deine ausführliche Erklärung, ich werde das gleich morgen früh mal klären, jetzt ist es bereits zu dunkel.

Herzliche Grüße
Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
22 Aug 2021 20:39 #82531 von mnagel

Bei unserem reicht eine 10Cent Münze um die Klappe der Fahrzeugbatterie zu öffnen.
Die Batterie prüfen kannst du damit natürlich nicht,........ist mir jedenfalls nicht bekannt

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Das nennt man einen klassischen Kommunikationsfehler,...mein Fehler

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


 

Nein, das war mein Fehler. War zu blöd zum Lesen. Du hattest ja ganz klar von der Fahrzeugbatterie geschrieben,

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Freundliche Grüße aus dem Bergischen Land

Marcus

Unterwegs im Hobby Optima Ontour Edition 2020 auf Basis Citroen 140 PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.905 Sekunden