Aufbaubatterie total leer nach drei Wochen Inaktivität ?

  • Der Niederrheiner
  • Der Niederrheiners Avatar
  • Offline
  • Fresh Boarder
  • Optima Ontour Edition V65 GE bestellt
Mehr
24 Aug 2021 10:15 - 24 Aug 2021 10:16 #82591 von Der Niederrheiner
Hallo,
lese hier sehr interessiert mit. Unser neues Fahrzeug ist zwar noch nicht da, aber mit einer 2. Bordbatterie, ohne Ladebooster und ohne Solar konnten wir unseren bisherigen Kastenwagen schon 2 - 3 Tage ohne Landstrom nutzen. Ist das mit dem Oprima Ontour Edition nicht möglich? Kann ja bei Nutzung nicht den Hauptschalter umlegen

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Gruß Alois 

Gruß Alois
Optima Ontour Edition V65 GE, Citroen 165 PS, bestellt 07/2021!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Aug 2021 08:31 #82585 von Charly249
Hallo Kurt,

ja, danke, jetzt bin ich wieder deutlich entspannter 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Vielleicht haben die bei den 2021-Modellen etwas geändert, denn die Händler-Werkstatt hatte mir gestern noch die beiden Seiten aus dem Handbuch geschickt, aus denen tatsächlich auch hervorgeht, dass vollständig entladene Batterie über 24 Stunden wieder aufgeladen werden können (wenn sie nicht 8 Wochen oder länger ohne Landstrom waren) und dass man sie generell nicht länger als 2 Wochen ohne Landstrom mit offenen Trennschalter lassen sollte.
RTFM (read the fucking manual) kann durchaus hilfreich sein 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Nochmals danke für Deine Unterstützung und allseits gute Fahrt

Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Aug 2021 08:23 #82584 von Kurt
Guten Morgen Charly,

Danke für die Rückmeldung.
Schön das doch noch alles funktioniert und du deinen Urlaub starten kannst.

Das originale Ladegerät hat dann wohl doch einige unbekannte Eigenschaften.
Lt. Bedienungsanleitung hätte das nicht funktionieren dürfen.
So kann man jetzt ein wenig entspannter den Urlaub geniessen.

LG Kurt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Aug 2021 08:10 #82582 von Charly249
Guten Morgen allerseits,

für mich ein toller Morgen, denn das etwa 13stündige Laden mit Landstrom war erfolgreich! Nachdem ich ja letzte Nacht nach etwa 3 Stunden Laden nur einen Anstieg von etwa 0,6V festgestellt hatte, ist die Batterie nun wieder bei 13,34V und alles funktioniert!

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Und dank meines handwerklich sehr begabten Nachbarn weiß ich nun auch, wie der Beifahrersitz auszubauen ist... 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Vielen, vielen Dank nochmals an alle, die sich hier bei der Lösung meines Problems beteiligt hatten, es ist ein gutes Gefühl, wenn man nicht allein gelassen wird mit seinem Problem und für mich als Neuling ist eine defekte Aufbaubatterie 4 Tage vor Abfahrt in den ersten WoMo-Urlaub ein RIESENproblem.

Also, nochmals vielen Dank, insbesondere an Kurt, aber auch alle anderen und bis irgendwann einmal.

Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 22:15 #82576 von Charly249
Guten Abend nochmals, 

und bitte nicht falsch verstehen, ich bin total froh, hier im Forum Unterstützung zu erfahren.
doch da meine eigenen Kenntnisse und auch Fähigkeiten deutlich geringer sind als z.B. von Kurt oder auch Rainer, hab ich mich natürlich auch meinen Händler kontaktiert, da ich im Zweifelsfall dorthin fahren müßte.
in den letzten Stunden hat die Batterie immerhin 0,6V über den Anschluß an Landstrom hinzu gewonnen, aber das erscheint mir doch recht wenig, sodass ich vermutlich morgen früh, sofern ich dann nicht deutlich über 7-8V bin, dann doch die Batterie ausbaue und über ein Ladegerät wieder auflade.

schönen Abend nochmals und danke 
Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 20:13 #82573 von bundj
Hallo Charly,

denke bitte daran, dass Du entweder ein altes Ladegerät (ohne Elektronik) oder ein Ladegerät benutzt das die tiefentladene Batterie nicht als defekt erkennt und den Dienst verweigert.
Gruß Jürgen


Gruß von Niederrhein
Bärbel und Jürgen

Vantana K 55 F * 130 PS * 3,5 Tonnen * 200 Watt Solar * 2 Aufbaubatterien * Alden Sat * AST Zuziehilfe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rajaham
  • Rajahams Avatar
  • Offline
  • Platinum Boarder
  • Rainer
Mehr
23 Aug 2021 20:12 - 23 Aug 2021 20:16 #82572 von Rajaham
Moin Charly,
Man soll nicht immer glauben, was einem der Händler so erzählt. Da wird leider sehr viel inkompetenter Blödsinn verzapft und leider auch viel vermurkst eingebaut. 

Die Kommentare hier im Forum haben Hand und Fuß, darauf kannst dich verlassen.
Insbesondere Kurt und Hartmut sind echte koryphäen, was Strom betrifft.
Verlass dich drauf.

Und was das Laden einer 4,2V-aufbaubatterie betrifft: da bringt landstrom definitiv nix, weil das dometic den bleibblock unterm Beifahrersitz nicht als Batterie erkennt.
100% eigene Erfahrung!
Laden, so wie von Kurt beschrieben bis min 11V und dann klappt auch wieder mit dem dometic und dem landstrom.

Spannende Grüße, Rainer.

Anke & Rainer
1.Womo: 2019er Optima Ontour Edition V65GE, aka FREYA
Do more of what you really love!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 18:41 #82567 von Charly249
Kurze Info, Sicherungen sind alle okay, aber die Aufbaubatterie hat nach exakt 22 Tagen nur noch 4,2 V, schon ne Spitzenleistung.
Allerdings stand das Fahrzeug nicht nur, sondern ich habe in meiner Begeisterung es natürlich in dieser Zeit zwei- oder dreimal gezeigt, inkl. Hubbett hinunter- und herauf fahren. Das war wohl keine so gute Idee.
Wir bauen jetzt den Sitz ab und versuchen die Aufbaubatterie wieder zu laden.

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 16:21 #82564 von Charly249
So, zwischenzeitlich hat mein Händler, bei dem ich das WoMo letzten Monat gekauft habe, bzw. jemand aus der Werkstatt dort angerufen und mir empfohlen, das WoMo mal für 24 Stunden an Landstrom zu hängen. Das widerspricht aber allem, was ich hier lesen konnte, da ja laut Forumsbeitrag die Dometic nicht aktivierbar ist, wenn die Aufbaubatterie unter 11V fällt. Darauf angesprochen meinte der Werkstatt-Mensch, es würde nicht immer alles richtig sein, was in Foren steht. Prinzipiell sicherlich richtig aber für mich als Newbie scheint das hier schon recht kompetent zu sein. 
Aber wie auch immer, ich werde also irgendwie jetzt noch versuchen, das Thema mit der Sicherung zu testen, denn wenn die im Eimer ist, wird ja eh nix gehen und falls die okay ist, werde ich meinen Hobby mal 24 Stunden anhängen.
Falls das nichts bringt, kann ich aber Mi früh in die Werkstatt kommen und dann wird notfalls die Batterie getauscht... 

Danke allen, und vor allem Dir Kurt, für Eure bisherige Hilfe und ich geb Bescheid, wie das hier weiter geht.

Beste Grüße

Charly

Beste Grüße

Charly

seit 07/2021 glücklicher Besitzer eines Hobby Optima T65HFL

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Aug 2021 12:04 #82562 von Kurt
Laden ohne den Sitz auszubauen gibt es 2 Möglichkeiten:
1. Beifahrersitz die hintere Verkleidung abbauen, den Stecker vom Ladegerät abziehen,
und mit Krokodielklemmen anschliessen. Das Ladegerät ist direkt an der Batterie angeschlossen.
2. Die 50A Sicherung neben dem Toptron rausnehmen, den Batteriehauptschalter ausschalten,
und da wo die Sicherung steckte ein abisoliertes Kabel reinstecken. Dann am Ladegerät anschließen.
Masse (-) bekommst du am gesamten Fahrzeug.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.902 Sekunden