Aufbaubatterie total leer nach drei Wochen Inaktivität ?

  • VanFahrer
  • VanFahrers Avatar Autor
  • Offline
  • Junior Boarder
Mehr
19 Aug 2021 20:35 - 19 Aug 2021 20:36 #82433 von VanFahrer
Geschafft !!!

Hallo Hartmut,

vielen Dank für deine Beschreibung. Erstens hatte ich nach dem Rausdrehen der Verkleidungsschrauben nicht den nötigen 'Zug' beim Abziehen der Verkleidung - man will ja nix kaputtmachen - .. und dann der Hinweis auf die von unten erreichbaren Muttern !
Boah ... es hat zwar länger als 10min gedauert, aber Sitz ist ab und Finger und Sitz sind noch heile :-)
Jetzt habe ich mein Ladegerät angeschlossen, das zeigt mir 2 von 8 LEDs an ... ich denke das dauert nun ein bisschen.
Nu arbeitet das Ladegerät und bei mir gibbet es erstmal ein Feierabendbier ... :-)

Vielen Dank an alle Helfer !!!

viele Grüße
Uwe

PS: den Stecker habe ich drangelassen, bei mir sind da mindestens 2m Kabel dran, da hat locker bis zum Ablegen des Sitzes gereicht.






 

allzeit gute Fahrt wünschen Conny & Uwe
____________________________________________________
Hobby Optima OnTour Edition V 65 GE; 2021

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Aug 2021 20:27 - 19 Aug 2021 20:33 #82432 von Hartmut
Hallo Uwe,

vorn sind links und rechts je 1 M8-Schraube mit Senkkopf, hinten ist links eine davon und dieser Anschlagbolzen, links rechts sind zwei Schrauben davon.
Zusätzlich befinden sich aber seitlich noch je eine M8-Mutter, die nur von unten erreichbar ist. Dazu müssen die Verkleidungen innen und aussen ab.
Du hast ja die verschieden langen Schrauben schon raus (je Seite 3 Stück, die lange ist jeweils oben/vorn)
Nun kannst Du im Bereich der langen Schraube mal an die Verkleidung packen und beherzt (nicht mit Gewalt, aber beherzt) ziehen, dann hast Du diese Verkleidung in der Hand.

Nun unter die Schiene fühlen, jeweils im vorderen Drittel sitzt die M8-Mutter, die mit einer kleinen Knarre und 13er Nuss gut zu lösen ist.
Außerdem befindet sich auf diesem Bolzen einKabel (mit Ringöse),also zwischen Konsole und Drehkranz. Die Ringöse kannst Du von aussen sehen.
Dieses Kabel muss nachher natürlich wieder dort hin.

Du siehst aussen auch einen gelben Stecker. Den lilafarbenen "Knopf" nach hinten schieben und Stecker abziehen.

Achtung, bevor Du den Stecker abziehst, muss unbedingt der Zündschlüssel abgezogen sein und die Zündung darf keinesfalls eingeschaltet werden, solange der Stecker ab ist. Anderenfalls läufst Du Gefahr, die eine Fehlermeldung einzufangen, die nur in der Werkstatt gelöscht werden kann.

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

07/2007 - 03/2021 HOBBY 600 690 GFS
04/2021 - ??? MALIBU I 500 QB
www.12V-Power.de
Folgende Benutzer bedankten sich: VanFahrer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Aug 2021 20:25 #82431 von Kurt
Hallo Uwe,

wozu baust du den Sitz aus?
Wenn ich das richtig verstanden habe ist nur deine Aufbaubatterie leer.
Wenn dem so ist dann starte einfach den Motor dann müsstest du an der 12V Dose
vom TV eine Spannung messen können.
Ist das so, dann den Motor einfach 15 Minuten laufen lassen damit sich die Batterie erholt
und vom Ladegerät wieder erkannt wird.
Kannst du bei laufendem Motor keine Spannung am TV messen dann die Hauptsicherung an
der Fahrzeugbatterie unter dem Fußboden auf der Fahrerseite prüfen.

Gruß Kurt
Folgende Benutzer bedankten sich: Vantana JP

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • VanFahrer
  • VanFahrers Avatar Autor
  • Offline
  • Junior Boarder
Mehr
19 Aug 2021 19:55 #82430 von VanFahrer
Hilfe,

ich hab nun diverse Imbusschrauben ab: links hinten 1x, rechts hinten 2x, vorn links 1x, vorn rechts 1x 
auch den 'AnschlagBolzen' hinten links mit Gabelschlüssel 20 lose und - bei richtiger Stellung des Sitzes - nach oben rausgefummelt.
Bei den Verkleidungen links und rechts sind unterschiedlich lange Kreuz-Schrauben drin, ab ... und nu  ?
Es geht weder eine Verkleidung ab, noch bewegt sich der Sitz ?
Wer sacht mir mal, wie's weitergeht.


Uwe


 

allzeit gute Fahrt wünschen Conny & Uwe
____________________________________________________
Hobby Optima OnTour Edition V 65 GE; 2021

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Aug 2021 19:53 #82429 von mnagel
Hallo Uwe,
wenn Du den Sitz runter hast, dann mach doch bitte mal aus allen erdenklichen Perspektiven Fotos von der sichtbaren Verkabelung und poste diese. Ich hatte bisher noch keine Lust auf die Schrauberei. Bin gespannt, wie die Verdrahtung von Hobby aussieht und ob man auf größere Probleme stößt, wenn der Austausch der AGMs gegen LiFePo4 bei mir ansteht.

Freundliche Grüße aus dem Bergischen Land

Marcus

Unterwegs im Hobby Optima Ontour Edition 2020 auf Basis Citroen 140 PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • VanFahrer
  • VanFahrers Avatar Autor
  • Offline
  • Junior Boarder
Mehr
19 Aug 2021 19:47 #82428 von VanFahrer
Hi Marcus,

Danke für den Hinweis, hab den Deckel auf und darunter ist die von dir gezeigte, allerdings ist bei mir das 'S' noch vollständig. Also weiter mit Sitz abbauen ...

Uwe

allzeit gute Fahrt wünschen Conny & Uwe
____________________________________________________
Hobby Optima OnTour Edition V 65 GE; 2021

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Aug 2021 19:33 - 19 Aug 2021 19:40 #82427 von mnagel

Sicherungen sind per Sicht iO.

Hallo Uwe,
nur um sicher zu gehen: Ich meinte nicht die kleinen Kfz-Sicherungen (5A,10A, 15A etc ) im Sicherungskasten vom Elektroblock sondern die dicke, rote 50A-Maxi-Sicherung (ist unter einer schwarzen Abdeckung rechts neben dem Elektroblock versteckt).   

Freundliche Grüße aus dem Bergischen Land

Marcus

Unterwegs im Hobby Optima Ontour Edition 2020 auf Basis Citroen 140 PS

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Folgende Benutzer bedankten sich: VanFahrer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • VanFahrer
  • VanFahrers Avatar Autor
  • Offline
  • Junior Boarder
Mehr
19 Aug 2021 19:23 #82425 von VanFahrer
Hallo Rainer,

ich bin mir ziemlich sicher, das ich alles ausgeschaltet hatte. Keine Heizung/Lüftung, keine Wasserpumpe, kein Kühlschrank mehr. Mit diesem 'Hauptschalter' (dieses FolienDingsbums rechts unten) auf dem Display über der Tür dann alles Restliche ausgemacht. Da ging dann auch das Radio/Kamera aus.

Also muss ich mal extern probieren zu laden. Habe hier die Anleitung von 'servilianus' gefunden, zum Sitz ausbauen ... boah ... ich und schrauben am neuen Camper ... bis später dann ...;-)

viele Grüße
Uwe

allzeit gute Fahrt wünschen Conny & Uwe
____________________________________________________
Hobby Optima OnTour Edition V 65 GE; 2021

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • VanFahrer
  • VanFahrers Avatar Autor
  • Offline
  • Junior Boarder
Mehr
19 Aug 2021 19:18 #82424 von VanFahrer
Hallo Marcus,

den Batterie-Trennschalter habe ich nun auch gefunden (also vorher nicht angerührt), Sicherungen sind per Sicht iO. Wir haben nur das Standarddisplay und ein BatteriespannungsAnzeigeDingens in der USB-Dose beim Tisch zeigt nüscht, noch nicht mal 0.00V an. also absolut tote Hose in der Batterie. Ich probiers mal mit extern laden, wenn ich den Sitz wech kriege ;-)

viele Grüße
Uwe

allzeit gute Fahrt wünschen Conny & Uwe
____________________________________________________
Hobby Optima OnTour Edition V 65 GE; 2021

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Aug 2021 18:37 #82416 von mnagel
Hallo Conny & Uwe,
habt Ihr die 50A-Hauptsicherung am Elektroblock geprüft?
Batterie-Trennschalter (roter Nato-Knochen) an der Beifahrersitzkonsole geprüft?
Habt Ihr das schwarze Standard-Steuerungsdisplay oder das bunte Digital-Display mit dem Chromrand? Im Digital-Display werden die Spannungswerte der Batteriesensoren angezeigt.
Die Spannung der Aufbaubatterie(n) sollte auch über die 12V-Steckdosen im Wohnaufbau zu messen sein.

Freundliche Grüße aus dem Bergischen Land

Marcus

Unterwegs im Hobby Optima Ontour Edition 2020 auf Basis Citroen 140 PS
Folgende Benutzer bedankten sich: VanFahrer

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.459 Sekunden