Ladebooster Votronic VCC 1212-30 für Optima Ontour T65 HFL

Mehr
22 Jun 2021 22:39 #80892 von Landsailor
Hallo zusammen,

ich habe heute festgestellt, dass meine Lichtmaschine nach dem Einbau des Ladeboosters nun gar nicht mehr in den intelligenten Modus zurückkehrt. Ich bin mit etwa 70 - 80% vollen Batterien losgefahren und habe nach einer halben Stunde den Ladebooster ausgeschaltet, per schaltbarem D+. Nun hatte ich erwartet, dass nach einer gewissen Zeit die Lima wieder runter regelt, zB. auf 13,5 oder 12,8 V. Tat sie aber nicht, sondern blieb durchgehend bis zum Ziel (etwa 2 Stunden Fahrt) auf 14,9 V. Wie ist das zu erklären? 

Zu Hause habe ich dann überprüft, ob der D+ Schalter funktioniert - tat er. Nach Abschaltung floss kein Strom mehr in die Aufbaubatterie. Wie kann das sein, dass die Lima dann trotzdem durchgehend voll Power gibt? Die Starterbatterie müsste schon während der Fahrt längst voll gewesen sein, aber das war ja vorher für die Lima auch kein Kriterium.

Gruß
Peter

Hobby Optima Ontour Edition V65 GE 2020er Modell

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rajaham
  • Rajahams Avatar
  • Offline
  • Platinum Boarder
  • Rainer
Mehr
12 Jun 2021 13:02 - 12 Jun 2021 13:07 #80759 von Rajaham
Moin,
Mal ne kleine Info zum Thema Stromverbrauch des Radios. Glatte 3Amp zieht das Teil. Hab zwar nicht mehr das Blaupunkt drin sondern ein Alpine 903, aber die dürften sich nicht sooo sehr unterscheiden.
 
Vorm einschalten des Radios zeigte der batt. Computer die Amp als charge, was als Solar Power erzeugt wurde. 
Zusätzlich noch Kühlschrank über 12v und die Batterie hält nicht allzu lange vor. 
LG Rainer 

LG Rainer 

Anke & Rainer
1.Womo: 2019er Optima Ontour Edition V65GE, aka FREYA
Do more of what you really love!

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2021 22:04 #80745 von Kurt
Hallo Rainer,

ich zeichne die Werte mit einem Datenlogger auf.
Nur so kann ich ja auch die Werte nach meinem Uraub hier einstellen.
Nebenbei habe ich natürlich auch permanent auf das Handy geschaut um die Werte abzulesen,
sonst wüsste ich ja nicht ob Licht an eine Spannungserhöhung produziert.
Genauso verhält es sich mit dem Berg Auf und Berg Ab fahren.

Also wie schon gesagt, da meine Spannung am Ladebooster nie unter 11,4V sinkt und keine
Leistungsreduzierung mit sich bringt, werde ich auch nichts ändern.

Gruß Kurt
Folgende Benutzer bedankten sich: Rajaham

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2021 21:39 #80744 von Heiner
Servus Peter
Dein Fahrzeug ist von 2020
Schau mal nach wann dein Fahrzeug gebaut wurde bei Fiat.
Model von Hobby hat nix mit dem Bau vom Fahrzeug zutun kann schon mehre Monate bei hobby stehen.

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2021 20:46 #80743 von Landsailor
Danke, das freut mich. 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.


Was mich wundert:  vor Wcs habe ich von diesem Problem noch nie gehört. Und die Wagen, die er da hatte, schienen mir auch nicht alle nagelneu zu sein. Meiner ist von 2020. Ich kann mir kaum vorstellen, dass da in den letzen Monaten sich was entscheidendes an der Lima verändert hat. Leider lässt man auf dem Werbekanal die Katze ja nicht aus dem Sack und sagt nicht, woran es gelegen hat und wie sie es in den Griff gekriegt haben. Ist mir aber auch egal - meiner läuft.

Gruß
Peter

Hobby Optima Ontour Edition V65 GE 2020er Modell

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2021 18:54 #80740 von Hartmut
Hallo Peter,

dann sollte das stimmen. Dann ist Deine Lima wohl noch nicht ganz so "intelligent", wenn sie sofort auf Stromentnahme aus der Starterbatterie reagiert.

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

07/2007 - 03/2021 HOBBY 600 690 GFS
04/2021 - ??? MALIBU I 500 QB
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2021 11:24 #80727 von Landsailor
Hallo Hartmut,

ich habe im Amaturenbrett eine USB - Steckdose mit integriertem Voltmeter an Zündungsplus angeschlossen.  Soweit ich das verstehe,  zeigt das mir die aktuelle Spannung der Starterbatterie an. Wenn also die Lima zugeschaltet wird, sehe ich die aktuelle Ladespannung die an der Starterbatterie anliegt (und damit  auch am Ladebooster). Sag mir jetzt bitte nicht, das das falsch ist - das würde mich in meinem Verständnis der Bordelektrik stark zurück werfen 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

 
Vor Einbau des Boosters ging diese Spannung relativ schnell nach Motorstart wieder runter auf 13,5 oder 12,8V.

Gruß
Peter

Hobby Optima Ontour Edition V65 GE 2020er Modell

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Jun 2021 09:01 #80724 von Hartmut
Moin Peter,

Ich habe dabei quasi minütlich, wenn nicht öfter, auf die Spannung der Starterbatterie geschaut. Es waren durchgehend zw. 14,7 und 14,9V. Das hatte ich vor Einbau des Ladeboosters noch nie. Der Booster funktioniert also tadellos.

Bist Du sicher, dass Du auf die Starterbatterie geschaut hast? Die Spannung der Starterbatterie hat mit dem Booster eigentlich nicht wirklich etwas zu tun.
 

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

07/2007 - 03/2021 HOBBY 600 690 GFS
04/2021 - ??? MALIBU I 500 QB
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jun 2021 22:44 #80722 von Landsailor
Hallo,

ich habe nun auch meinen ersten Praxistest des Ladeboosters hinter mir. Zu Fahrtbeginn war der Ladezustand der Fahrzeugbatterie und der Aufbaubatterie ca. 50% (laut LED-Anzeige, also eher eine Schätzung). Dann bin ich ca. 2 Stunden am Stück gefahren (80% Autobahn) mit einer 15 minütigen Pause mittendrin. Ich habe dabei quasi minütlich, wenn nicht öfter, auf die Spannung der Starterbatterie geschaut. Es waren durchgehend zw. 14,7 und 14,9V. Das hatte ich vor Einbau des Ladeboosters noch nie. Der Booster funktioniert also tadellos.

Gruß
Peter

Hobby Optima Ontour Edition V65 GE 2020er Modell

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Andi_LL
  • Andi_LLs Avatar
  • Offline
  • Senior Boarder
  • Reisender
Mehr
10 Jun 2021 21:55 #80720 von Andi_LL
Hallo,
Ich habe mir einen Battereiwächter eingebaut.
AEG Automotive 97133. Der Logget die Spannung. Ja ich weiß, sagt nicht direkt was aus, aber man sieht schon ob die Batterie geladen wird.
Bei mir wird, wenn die Aufbaubatterei voll ist, die Startterbatterie über den VCC mit bis zu 3A geladen.
Gruß
Andi

Neuer Camper, erstes WoMo Hobby Ontour Edition Bj 2021

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.494 Sekunden