V65GE Optima Ontour Edition 2020: 50A-Haupsicherung Aufbaubatterie durchgebrannt

Mehr
29 Jun 2020 07:24 #72748 von Prödeler
Hallo Marcus,

ich hatte vor vier Jahren auch dieses Problem (im Forum vom 17.10.2016 beschrieben). Bin in die Werkstatt gefahren und das empfehle ich dir auch. Warum es zum Abschmelzen der Sicherung kam, habe ich nie erfahren. Der Techniker sprach vom unglücklichen zusammentreffen mehrerer Umstände. Es ist seit dem auch nicht wieder aufgetreten. Wenn es wie bei dir ständig passiert, muss ein Profi ran.

Viele Grüße
Micha

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
28 Jun 2020 21:47 - 28 Jun 2020 21:48 #72743 von mnagel
Hallo Hobby-Forum,
mit unserem neuen Wohnmobil Hobby V65GE Optima Ontour Edition 2020 haben wir nun nach dem Corona-Lockdown unsere erste größere Ausfahrt gemacht. Von Wuppertal zur Ostseeküste hoch und an der Nordseeküste wieder zurück gen Heimat. 14 Tage ontour mit 8 Stelllplatz-Stationen. Nach 11 Tage Fahrt mit funktionierender Aufbautechnik haben wir nun ein großes Problem. Die fette 50-Ampere-Sicherung im Jumbo-Flachgehäuse unter dem Beifahrersitz ist mehrmals durchgebrannt. Im Bedienungshandbuch ist diese als "Hauptsicherung Aufbaubatterie" gekennzeichnet. Fehlerbild: Der gesamte Aufbau ist dann stromlos inklusive des Blaupunkt-Navis im Cockpit. Zum Glück konnten uns unterwegs erfahrene Wohnmobilisten, die mit solchen Sicherungen bevorratet waren helfen. Nachdem uns dann 2 mal innerhalb eines Tages die Sicherung durchgebrannt ist, haben wir zwischendurch bei einem Kfz-Teilehandel einen 10er-Pack von den Dingern eingekauft, um unsere Reise noch beenden zu können.

Der Fehler ist immer aufgetreten, wenn wir nach einer Fahrstrecke auf dem Stellplatz angekommen sind. Wenn die Trittstufe dann nicht ausfahren wollten, hieß es jedesmal "Oh No!". Beim Stehen am Platz lief alles problemlos. Bei jeder Fahrtstrecke dann dieses ungute Gefühl.

Unser Wohnmobil hat zwei 95Ah-AGMs als Aufbaubatterien. Von unserem Händler haben wir direkt vor der Auslieferung einen Büttner-Ladebooster MT LB 50 mit 50 Ampere Ladestrom sowie einen Battteriecomputer Büttner MT 5000 iQ nachrüsten lassen. Die Verkabelung, die die Werkstattt fabriziert hat, sieht für mich nicht vertrauenerweckend aus. Diese wird noch beim Händler reklamiert (dazu hatte ich bereits im Forum einen separaten Thread gestartet.

Meine Vermutung ist, dass der Ladestrom von maximal 50 Ampere zuviel für einen direkten Anschluss an die originale Zentralsteuerung von Toptron ist. Bei einer kleineren Spannungsspitze wurde ja dann wie bei uns passiert, die Hauptsicherung durchbrennen. Weiterhin vermute ich deshalb, dass die Werkstatt ein sehr einfaches Anschluss-Schema ohne separates Trennrelais gewählt hat, um mit minimalem Aufwand den Auftrag zu erledigen. Bleibt ja denn mehr an Gewinn für den Händler übrig. Bei der mündlichen Durchsprache der Aufrüstungs-Planung hatte ich auf extra auf meinen Wunsch "Anschluss mit voller 50A-Leistung" hingewiesen - und dass ich keine reduzierte Leistung von 45A über die Limiter-Einstellung der DIP-Schalter wollte.

Hat aus dem Forum jemand bereits ähnliche Erfahrungen machen müssen, dass diese 50A-Sicherung ständig abraucht? Beim Schnorren der Ersatzsicherungen haben mich die anderen Wohnmobilisten immer verständnislos angeschaut und gefragt :"50-Ampere? Mein Gott, was haben Sie den für Verbraucher an Bord! Das ist ja ein gewaltiger Strom!" Ein Typ mit einem Uralt-Expeditionsmobil auf einem UNIMOG-Chasssis gab mir den Tip, die Sicherung mit einem dicken Draht "zu flicken". Manche sind völlig schmerzfrei.

Hat vielleicht noch jemand Kenntnis, an welcher Stelle in der Verkabelung diese 50A-Sicherung sitzt. Einen Leitungssplan mit allen im Fahrzeug verbauten Sicherungen - auch den fliegenden Sicherungen, wie z,B. an der Starter-Batterie und sonstwo im Fahrzeug verteilt sind, bekommt man ja als Kunde nicht. Und ich wollte vor der Reklamation nicht die Sitze von den Konsolen Schrauben, damit der Händler nicht hinterher die Schuld auf meine Schrauberei schieben kann.

Desweiteren: Ist die Bezeichnung "Haupsicherungen Aufbaubatterie" in Bedienungshandbuch eigentlich zutrefffend? Meinem Verständnis nach ist es eher die "Vorsicherung Zentralsteuuerung.

Hoffe, Ihr könnt mir mit Eurem geballten Forum-Wissen den einen oder anderen Tip geben, ob ich mit meiner Vermutung in die richtige Richtung gehe.

Freundliche Grüße aus dem Bergischen Land

Marcus


Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.799 Sekunden