Batterie

Mehr
11 Feb 2020 18:57 #70052 von Tom68
Tom68 antwortete auf Batterie
Hallo ihr Zwei,
Ich habe heute beim Händler angerufen.
Ich soll mindestens 48 Std. laden.
Das werde ich jetzt am Wochenende mal versuchen.
Danke für eure Mühe.

Viele Grüße Thomas und Heike

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Feb 2020 15:47 #70046 von WoMoFreund
WoMoFreund antwortete auf Batterie
Hallo Thomas,

wieder was gelernt.

Scheinbar wird die Motorbatterie doch geladen (siehe Anhang).

Wobei meine Anleitung schon etwas alt ist.

Grüße von Heike & Uwe

Hobby Sphinx, I 770 AK GEMC,
2010, Agile

Takt ist, immer instinktiv zu spüren, was die anderen noch von dir vertragen!

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Feb 2020 08:03 #70030 von Tom68
Tom68 antwortete auf Batterie
Danke für die Info, aber das Womo ist nagelneu. Muss doch mal den Händler kontaktieren.
Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • sebi
  • sebis Avatar
  • Offline
  • Platinum Boarder
  • *schande* lasst mir meine Tippfehler! Ich habe Pranken ;-)
Mehr
11 Feb 2020 07:26 #70028 von sebi
sebi antwortete auf Batterie
Morgen Thomas,
Starterbatterie wird normalerweise auch geladen aber untergeordnet, und erst wenn die Aufbaubatterien voll sind.
Bestimmt hat da wieder jemand die zusätzlichen Batterien falsch eingebaut oder das ,adegrät falsch konfiguriert.
villeicht ist es auch einfach kaputt, gabs ja auch schon ötfters.

Grüße Sebi
...Die Freiheit des WoMo Fahrers, ich kann überall hinfahren wo meine Frau hin will... ;-)
FALSCH! wir dürfen wenn überhaupt da hin fahren wo uns der Staat es nicht verbietet.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Feb 2020 05:10 #70027 von Tom68
Tom68 antwortete auf Batterie
Danke für die Info,
ich werde mal den Hersteller anrufen.
Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • hgcumbre
  • hgcumbres Avatar
  • Offline
  • Platinum Boarder
  • Viva la vida
Mehr
10 Feb 2020 21:56 #70020 von hgcumbre
hgcumbre antwortete auf Batterie
Moin,
ich kann mir nicht vorstellen, dass die Starterbatterie nicht mitgeladen wird.

Bisher war es normal, das die Bordbatterien mit voller Spannung geladen wurden.
Die Starterbatterien werden über einen elektronischen Nebenweg mit etwas verminderter Spannung geladen, um Startfähigkeit und Tiefentladung zu vermeiden.

So war es m.E. bis dato.

Ist das bei den neuen Modellen anders??

Gruß
Heinz-Günter
Hobby Van Exclusive TL500 GESC

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Feb 2020 21:40 #70019 von Tom68
Tom68 antwortete auf Batterie
Danke für die Antwort, das hat sich in der Bedinungsanleitung anders gelesen.

Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Feb 2020 20:24 #70017 von WoMoFreund
WoMoFreund antwortete auf Batterie
Hallo Thomas,

das Ladegerät für die Aufbaubatterien lädt die Motorbatterie nicht mit.

Also ein extra Batterieladegerät verwenden und nicht Motor laufen lassen.

Grüße von Heike & Uwe

Hobby Sphinx, I 770 AK GEMC,
2010, Agile

Takt ist, immer instinktiv zu spüren, was die anderen noch von dir vertragen!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Feb 2020 20:15 #70016 von Tom68
Batterie wurde erstellt von Tom68
Hallo, wir haben ende November unsern Optima on Tour V65 GE abgeholt und gleich in das Winterquartier gebracht.
2 x habe ich nun die Batterien für 24 Std. geladen .
Die Aufbaubatterie ist voll. Die Fahrzeugbatterie hat jedoch gar nicht geladen.
Ich muss die Fahrzeugbatterie laden indem ich das Fahrzeug laufen lasse.

Nun meine Frage :

Ist das normal?

Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.160 Sekunden