Kathrein Satellitenanlage mit Alphatronics Fernseher

Mehr
19 Mär 2021 20:58 #78300 von Geddy
Hallo Zusammen 
bei mir wird es auch immer schlimmer, habe alles versucht, ob mit oder ohne Landstrom. Mal geht es ,mal nicht. Manchmal muss ich 3 mal suche starten manchmal bringt 20 mal nichts 
Zum..........🤮
werde wohl nochmal einen Termin machen müssen. 
Grüße Geddy 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Mär 2021 20:13 #78299 von WerLoe
Erst wurde der Fernseher eingeschickt, kam zurück mit dem Hinweis: nicht defekt, soweit so gut. Der Händler bestätigte mir, das alles in Ordnung sei. Beim Test stellte sich aber raus: Fernseher funktioniert nicht gleiches Problem wie vorher.
Nach 2 Stunden beim Händler erklärte man mir, das wir nun einen neuen Fernseher bekommen dies kann noch Dauern. Wir warten schon wieder seit 1 Woche. Fazit: wir sind ohne Fernseher, alles beim alten.
Die Geschichte dauert jetzt seit 5 Monaten.
Wir drücken dir ganz fest die Daumen, das deine Werkstatt qualifizierter ist. Unser Unmut wird immer größer.

Grüße aus Wuppertal
Kerstin und Andreas

Hobby Optima Ontour Edition V65 GE Bj. 2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Mär 2021 17:35 #78292 von ReWoHO
Moin, WerLoe
am 8.März hat du geschrieben, das seit vier Wochen das WoMo bezüglich der Satanlage beim Händler ist.

Ja und " schon " fertig oder was ist passiert.

Ich soll am 1 April ja dort sein, hoffentlich wird das kein Aprilscherz.

Gruß
Wolfgang

Hobby Optima Ontour V 65 GE Edition 2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mär 2021 19:33 #77986 von WerLoe
Moin Moin 

unser WoMo ist nunmehr seit 4 Wochen wieder beim Händler wegen der TV Anlage. Angeblich ist der Fernseher defekt??? Wir lassen uns jetzt überraschen ob alles wieder ok ist, wenn wir ihn zurück bekommen. 

Grüße aus Wuppertal
Kerstin und Andreas

Hobby Optima Ontour Edition V65 GE Bj. 2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Mär 2021 13:55 #77973 von ReWoHO
Moin,

meine Anlage zwischenzeitlich immer wieder defekt. Am 1 April (dieses Jahr) wieder ein Termin beim Händler Antennenkabel soll getauscht werden. Vielleicht bekommen ich das innerhalb der Garantie noch erledigt.

Schon nervig das alles.

Gruß
Wolfgang

Hobby Optima Ontour V 65 GE Edition 2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Mär 2021 18:03 #77953 von Luette
Hallo
habe meine Anlage getauscht. Nun verrichtet eine Alden Anlage seinen Dienst. Diese war im Vorgängermodell vorhanden und funfktioniert nun tadellos.
So langsam ist der Hobby jetzt so wie wir Ihn möchten.
Jetzt wird's Zeit , dass die Stellplätze wieder öffnen.
Euch allen schönen Sonntag und gesund bleiben.

Gruß Luette

Hobby Optima Ontour Edition V 65 GE

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Nov 2020 09:17 #75591 von Snoopyonline
Moin,

wir hatten auch mehrfach das Problem bei unserem neuen Fahrzeug.

Der Händler hat das bei unserem 2. Besuch zur Mängelbeseitigung (komplette Neuverkabelung lt. Aussage des Händlers) auf Garantie beseitigt. Thema war dem Händler bekannt und hat er wohl über Hobby abgewickelt.

Seitdem ist das nicht mehr aufgetreten! (wurde mehrfach unter Batterie als auch mit Landstrom getestet).

Hoffe mal es bleibt so und drücke die Daumen das es bei den anderen auch gelöst wird.
LG Andreas

Gruß Andreas Schiller
V65 GE Ontour Edition (Jahrgang 2020)seit August 2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Nov 2020 08:35 #75590 von ReWoHO
Moin,

seit dem die Anlage überprüft und instand gesetzt wurde funktioniert alles bestens.
Verbindung an der Satschüssel hatte einen wackler.
Bei der Reparatur war ich allerdings nicht dabei.
Alle Vebindungen zur Anlage überprüfen, dann sollte es gehen.
Gruß
Wolfgang

Hobby Optima Ontour V 65 GE Edition 2019

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Nov 2020 19:30 #75537 von Hartmut
Moin,

Da muss Hobbyseitig irgendwas Spannungs/Strom mäßig nicht hinhauen....


Denkbar wäre ein zu großer Spannungsabfall, aufgrund zu mickriger Leitungen..., ein Dauerbrenner, bei vielen Herstellern

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

07/2007 - 03/2021 HOBBY 600 690 GFS
04/2021 - ??? MALIBU I 500 QB
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Nov 2020 18:49 #75531 von Chefkoch
Auch bei mir ist das Thema Sat Anlage noch nicht vorbei. Händler hat schon versucht Fernseher einzuschicken , eine eigene 12 V Leitung (bei dem Versuch hat er alles was er angefasst hat beschädigt) legen... nun die komplette sat Anlage zu kathrein geschickt ...

Ich habe mal den 12v Stecker gegen das 230v Netzteil getauscht , sofort fuhr die Antenne immer aus....

Da muss Hobbyseitig irgendwas Spannungs/Strom mäßig nicht hinhauen....

2020er Model Optima OnTour T65HFL 140PS Citroën - EZ06/2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.972 Sekunden