Kathrein Satellitenanlage mit Alphatronics Fernseher

Mehr
09 Apr 2021 20:16 #79025 von Hartmut
Moin,

Habt Ihr schon versucht, TV und Sat-Anlage über getrennte 12V Leitungen zu versorgen? Ich hatte das Problem mit meiner Kombi aus Telefunken TV und Satmex Flat Anlage.

Dieser Gedanke treibt mich auch schon eine Weile um. Ich befürchte fast, dass an der Versorgung zur Sat-Anlage oder Fernseher einfach zuviel dran hängt, bzw. die Leitungen dann dafür zu dünn sind und die Spannung abfällt. Mir ist da bislang ein Mal untergekommen, da habe ich dann dickere Querschnitte verlegt, und schon läuft es stabil.

Einen Versuch ist es meines Erachtes jedenfalls wert, den Fernseher mal separat zu versorgen, ist ja kein Mega-Aufwand
 

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

07/2007 - 03/2021 HOBBY 600 690 GFS
04/2021 - ??? MALIBU I 500 QB
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 20:04 #78980 von Chefkoch
Moin Rainer ,

ja schauen wir mal - ist mir aufjedenfall eine Lehre !

Viele Grüße

2020er Model Optima OnTour T65HFL 140PS Citroën - EZ06/2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Steuermann
  • Steuermanns Avatar
  • Offline
  • Gold Boarder
  • Rüm hart - klar Kimming
Mehr
07 Apr 2021 15:09 #78968 von Steuermann
Moin, zusammen, schmeißt nicht mit Steinen nach mir, aber:
Habt Ihr schon versucht, TV und Sat-Anlage über getrennte 12V Leitungen zu versorgen? Ich hatte das Problem mit meiner Kombi aus Telefunken TV und Satmex Flat Anlage. Solange die zusammen über einen Anschluß stromversorgt wurden, war es ein Lotteriespiel, entweder war der TV schon an, dann war es für die Sat-Anlage zu wenig, oder umgekehrt. Manchmal hat es auch funktioniert. Dann hatte aber TV (oder Sat) seine Sendeplätze vergessen. Oder sonstige Einstellungen...wildes Tohuwabohu.

Nachdem ich sowohl dem TV, als auch der Satanlage einen eigenen Stromanschluss gegönnt habe, funktioniert alles wie gewünscht.
Gruß
Steuermann

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 11:11 #78965 von Kurt
Hallo Andreas,

gehen wir mal davon aus das der TV geprüft und wirklich in Ordnung ist.
Du hast selber geschrieben das nach dem TV Wechsel erst einmal alles funktionierte.
Wenn das jetzt nicht mehr so ist kann das nur an der Verbindung zur Sat Anlage oder der Sat Anlage selber liegen. Die Sat Anlage wird nicht speziell angesteuert, da sie sonst ja nicht mit anderen TV's funktionieren würde.

Ich würde folgendes Ausprobieren:
1. Satleitung ersetzen und temporär neu Verbinden.
2. An der Satleitung eine Spannung von 12V (Bordbatterie) anschliessen. Da mit müsste sich die Sat Anlage
    bewegen und ausfahren.
3. Spannungsversorgung der Sat Anlage und des TV (gleichzeitig) mit externem Netzteil überbrücken.
4. Irgendeinen x-beliebigen TV anschliessen.

Jeden Punkt für sich getrennt ausführen und testen damit du dann auch weißt woran es liegt.

Sollte es dann immer noch nicht klappen ist die Sat-Anlage defekt.

Gruß Kurt

 
Folgende Benutzer bedankten sich: Vantana JP

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rajaham
  • Rajahams Avatar
  • Offline
  • Platinum Boarder
  • Rainer
Mehr
07 Apr 2021 10:40 #78964 von Rajaham
Moin Chefkoch,
mein Beileid, das ist ja ne Katastrophe.
Ich drücke dir die Daumen, dass du nicht nur irgendwann in absehbarer Zeit eine funktionierende tv-anlage hast, sondern auch dein schönes Fahrzeug wieder vernünftig in Stand gesetzt bekommst.
Was bin ich froh, dass bei Freya diesbezüglich alles ok ist.
Daumendrückend!
LG Rainer

Anke & Rainer
1.Womo: 2019er Optima Ontour Edition V65GE, aka FREYA
Do more of what you really love!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 10:28 #78963 von Heiner
Hallo Andreas
Ich würde eines versuchen an deiner Stelle ein Kabel Proforma übers Dach legen und so versuchen .Bei mir hat die Werkstatt die Verschraubung vom Kabel falsch auf gedreht das war der Fehler bei mir.Denk daran dass der Kupferdraht über die Verschraubung schauen muss .

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Apr 2021 09:25 - 07 Apr 2021 09:26 #78960 von mnagel
Hallo Kerstin und Andreas,
habt ihr Euer WoMo auch bei dem Wuppertaler Händler an der Linde gekauft? Ich habe auch viel Reklamationsgedöns mit der dortigen Werkstatt und komme nur langsam vorwärts.

Freundliche Grüße aus dem Bergischen Land

Marcus

Unterwegs im Hobby Optima Ontour Edition 2020 auf Basis Citroen 140 PS

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
06 Apr 2021 21:51 #78955 von WerLoe
Es hat kein Ende 😪😪😪, ich werde mich jetzt mal selbst auf die suche machen wo der Fehler ist. Nach meiner Auffassung kann es nur in einer der Leistungen ein Wackelkontakt sein. 

Grüße aus Wuppertal
Kerstin und Andreas

Hobby Optima Ontour Edition V65 GE Bj. 2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
24 Mär 2021 21:10 #78481 von WerLoe
Alles hat ein Ende ( hoffentlich ) wir haben heute einen neuen Fernseher bekommen. Nach mehreren Standortwechseln scheint jetzt alles ok zu sein.

Grüße aus Wuppertal
Kerstin und Andreas

Hobby Optima Ontour Edition V65 GE Bj. 2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
23 Mär 2021 17:00 #78443 von Chefkoch
Moin zusammen ! 
meine Anlage funktioniert auch noch immer nicht. 
TV wurde schon eingeschickt , 
Kabel wurde gezogen 
TV und Sat zusammen eingeschickt ... immer wieder nix.
Der Händler in Wietzendorf hat bei seinen Versuchen meinen gesamten Innenraum lädiert - Möbeldekore, Bodenbeläge , beim Löcher bohren diverse Kabel beschädigt , Schrauben abgedreht ...  Katastrophe sage ich euch ! 
Habe das an meinen Anwalt gegeben - will erstmal meinen Schaden ersetzt haben bevor es Richtung Mangelbeseitigung weitergeht. 

Denke ich schaue mir das wenn die Sache durch ist selber mal an ! 

2020er Model Optima OnTour T65HFL 140PS Citroën - EZ06/2020

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.536 Sekunden