Entladung der Aufbaubatterie

Mehr
27 Jul 2020 23:34 #73362 von Landsailor
Landsailor antwortete auf Entladung der Aufbaubatterie
Ok, 10 Tage, aber bei mir ist ja schon nach 5 Tagen fast empty. Gut, dann werde ich wohl den Natoknochen nehmen.

Was mich nur wundert ist, dass ich es nicht schaffe, die oberste LED zum Leuchten zu bringen (außer beim Laden). Nach Abstöpseln der 230V geht die oberste LED sofort aus. Ist das normal ?

Gruß
Peter

Hobby Optima Ontour Edition 2020er Modell

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
27 Jul 2020 14:00 #73347 von memorex56
memorex56 antwortete auf Entladung der Aufbaubatterie
Moin moin Peter,
Mit dem Entladen ist das so eine Sache...die von Dir angesprochenen 150 mA summieren sich in 10 Tagen zu 36 A. Wenn Du zwischenzeitlich noch Radio hörst und den einen oder anderen Verbraucher dazugeschaltet hast kommt das noch dazu. Ohne "nachtanken" über Solar oder Landstrom kommt die Batterie schnell in den "roten Bereich". Daher schalten viele ja über den Natoknochen alle Verbraucher in Standpausen ab. Dann ist die Alarmanlage aber vmtl. nicht aktiv, wenn nicht auf Starterbatterie.
Gruss
Manfred

Liebe Grüsse aus dem schönen Flensburg
Sonja und Manfred


ich bin dann mal wech .......🤗

seit Oktober 2014 Siesta V65 GE Edition

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
26 Jul 2020 23:28 #73339 von Landsailor
Landsailor antwortete auf Entladung der Aufbaubatterie
Hallo,

ich habe auch das Problem, dass sich meine Aufbaubatterie (viel) zu schnell entlädt. Ich habe das einfache Bedienpanel, wo nur 5 LEDs zu sehen sind. Ich habe schon mehrmals mind. 10 Stunden per 230V geladen, aber die oberste grüne LED leuchete bisher nie auf (nur beim Laden.

Nach 4 bis 5 Tagen, wo ich die meiste Zeit den Hauptschalter (den am Bedienpanel) ausgeschaltet hatte und vielleicht fünf, sechs mal die Trittstufe und eine Stunde Radio an hatte, leuchtete nur noch die unterste gelbe, also die letzte vor rot. Sonst habe ich noch die Funkalarmanlage mit Gaswarner in Betrieb. Das soll laut Anleitung ca. 150mA Ruhestrom ziehen. Nur das ist doch alles zu vernachlässigen und summiert sich doch keineswegs auf sagen wir mal 45 Ah (ich habe nur eine Aufbaubatterie). Das Bedienpanel und die Trumasteuerung genehmigen sich doch auch höchstens was im mA Bereich.

Was kann denn da noch die Batterie so schnell entladen ? Oder ist evt. in den 14 Tagen wo es beim Händler bis zur Abholung stand, die Batterie bereits tiefendladen und entsprechend geschädigt worden?

Zusatzfrage: laut Anleitung bedeutet die unterste rote LED "Batterie leer". Heißt das dann komplett leer (tiefendladen) oder halb leer? (was ja bei derartigen Batterien de facto leer ist)

Gruß
Peter

Hobby Optima Ontour Edition 2020er Modell

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Apr 2020 20:24 #71260 von Thomas.T
Thomas.T antwortete auf Entladung der Aufbaubatterie
Hallo und schöne Ostern

Ich möchte nun noch mal abschließend über das Ergebnis des Batterietausch berichten.
Fas Womo hat nun seit dem 16.2 gestanden. Da war die Batterie voll(12,8 Volt). Gestern habe ich das Womo geholt. Nach Einschalten des Hauptschalter war der Ladestand immer noch bei 12,8 Volt und das Display meldet Batterie voll.
Die alte Batterie war definitiv defekt und das Umklemmen des Messshunt und des Ladegeräts hinter den Hauptschalter lohnt sich also. So sollte es sein.

Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Feb 2020 09:04 #70133 von Thomas.T
Thomas.T antwortete auf Entladung der Aufbaubatterie
Moin,

nun mal ein Zwischenstand nach einer Nacht ohne Landstrom bei vergleichbaren Bedingungen wie bei der letzten Tour Anfang Januar.
Die Spannung war morgens bei 12,4 Volt anstatt 10,8 Volt wie mit der alten
Batterie. Die alte Batterie war dann wohl defekt. Anbei ein Foto der Werte mit der neuen Batterie.

Gruß Thomas

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
11 Feb 2020 18:48 #70050 von Thomas.T
Thomas.T antwortete auf Entladung der Aufbaubatterie
Hallo,
heute habe ich die Aufbaubatterie erneuert und alles so umgeklemmt, das bei Hauptschalter aus gar kein
Strom mehr fliesst. Jetzt ist hoffentlich Ruhe. Die alte Batterie hatte noch eine Restspannung von 10,8 Volt und das Display zeigte nicht mehr einen einzigen Balken an. Das Womo stand nun seit dem 6.1.2020.

Gruß Thomas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Jan 2020 12:53 #69457 von Hartmut
Hartmut antwortete auf Entladung der Aufbaubatterie
Moin Conny und Werner,

Hallo Hartmut.

Mal als Frage: 1000W Wechselrichter - 35mm Leitung.
Hat der Wechselrichter denn überhaupt da für Anschlußklemmen in der Größe?


Zuerst einmal gibt es ja Rohrkabelschuhe mit allen möglichen Anschlussgrößen, d.h. 35/6, 35/8 etc.

Ein vernünftiger Wechselrichter in dieser Größe sollte über Anschlüsse M8 verfügen.

Dann sollte man auch die meist vorgesehenen Kunststoff-Rändelmuttern nicht verwenden, sondern auf eine vernünftige Verschraubung mittels Sechskantmuttern, die man ordentlich anziehen kann, setzen. Das ganze dann natürlich so anbringen, dass nichts drauf fallen kann.

Hinsichtlich der beigelegten Kabel bin ich auch immer wieder entsetzt. Meist 25mm² mit Kabelschuhen, die völlig unterdimensioniert sind.

Aber bei 1.000W ist 35 mm² bei den hier aufgezeigten Kabellängen (mit vernünftig gepressten Kabelschuhen) wirklich OK.

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

HOBBY 600 690 GFS auf FIAT Ducato 244 2.8 JTD 107 kW
Wir behalten unseren HOBBY bis zum H-Kennzeichen (in 17 Jahren :-) ...)
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • FRODO
  • FRODOs Avatar
  • Offline
  • Administrator
  • Ein Leben ohne Womo ist vorstellbar, aber sinnlos !
Mehr
08 Jan 2020 12:36 #69452 von FRODO
FRODO antwortete auf Entladung der Aufbaubatterie
Hallo Conny und Werner,

wenn es sich um ein Qualitätsprodukt handelt, werden die Anschlüsse definitiv groß genug sein.

Bei vielen der Billiganbieter, werden die Geräte mit sehr kleinen Anschlüssen geliefert. Meistens sind da auch Kabel dabei, an denen ich noch nicht einmal eine Klingel anschließen würde.

Davon sollte man im Wohnmobil aber besser Abstand nehmen, denn ein Kabelbrand ist im Wohnmobil definitiv der Supergau.

Wie Hartmut schon geschrieben hat. Bei den Querschnitten ist die Devise: Je dicker desto besser..

Gruß
Olaf

1985 - VW T2 "Bulli"
1991 - CI Autohome MK III auf FORD Transit "Free Willy"
1997 - IVECO TurboDaily Kasten hoch/lang "Le Petit Prince"
2007 - Hobby 750 FMC auf Ducato 230 / 2,8JTD "Frodo"
2017 - Hobby Toskana Exclusive 750 H FLC/ 3.0 Multijet "Frodo II"

Einmal Womo Sapiens immer Womo Sapiens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Jan 2020 09:39 #69447 von WCDHE
WCDHE antwortete auf Entladung der Aufbaubatterie
Hallo Hartmut.

Mal als Frage: 1000W Wechselrichter - 35mm Leitung.
Hat der Wechselrichter denn überhaupt da für Anschlußklemmen in der Größe?

Gruß
Conny und Werner

Hobby Optima de luxe T70E

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
07 Jan 2020 14:06 #69442 von Hartmut
Hartmut antwortete auf Entladung der Aufbaubatterie
Hallo Thomas,

bei einem 1.000W-Wechselrichter, der maximal 90A aus dem Akku saugt, sind 35 mm² ausreichend, die Entfernung beträgt ja gerade einmal ca. 1,5m.

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

HOBBY 600 690 GFS auf FIAT Ducato 244 2.8 JTD 107 kW
Wir behalten unseren HOBBY bis zum H-Kennzeichen (in 17 Jahren :-) ...)
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.297 Sekunden