Omnistep Elektromotor defekt

Mehr
15 Apr 2019 14:20 #64786 von saratoga
saratoga antwortete auf Omnistep Elektromotor defekt
Hallo Zusammen,
ganz lieben Dank für die Informationen, wie gesagt mit leichten Anpassungen an dem Flasch der Motoraufnahme lässt sich der Motor perfekt verbauen und die Trittstufe läuft wieder perfekt .
Ich denke damit hat jeder die Gelegenheit solch einen Fensterheber für kleines Geld gebraucht zu erstehen und sich eine preiswerte Lösung selber zu bauen.

Wer Rechtschreibefehler findet darf sie behalten :-)
Liebe Grüße aus Leverkusen
H.Joachim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • FRODO
  • FRODOs Avatar
  • Offline
  • Administrator
  • Ein Leben ohne Womo ist vorstellbar, aber sinnlos !
Mehr
15 Apr 2019 12:53 #64780 von FRODO
FRODO antwortete auf Omnistep Elektromotor defekt
Hallo Heiner,

sehr hilfreiche Informationen.
Besten Dank

Gruß
Olaf

1985 - VW T2 "Bulli"
1991 - CI Autohome MK III auf FORD Transit "Free Willy"
1997 - IVECO TurboDaily Kasten hoch/lang "Le Petit Prince"
2007 - Hobby 750 FMC auf Ducato 230 / 2,8JTD "Frodo"
2017 - Hobby Toskana Exclusive 750 H FLC / 3.0 Multijet "Frodo II"

Einmal Womo Sapiens immer Womo Sapiens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 12:32 #64778 von Heiner
Heiner antwortete auf Omnistep Elektromotor defekt
Hallo zusammen
Der Motor Bosch V12 mit der Nummer 0130822004 wird im Boschwerk in England gebaut und hat die Typformel FPC.
Ist ein Serienmotor und wird im Handel für 210 € Angeboten.Bin gerade auf einer Automesse in China unterwegs und das lies mir auch innerlich keine Ruhe darum ging ich zu Bosch jetzt und hab mich erkundigt.
So jetzt kommt der Hammer er sah das Bild sagte auch gleich Audi oder VW stimmt aber nur die Anschraubplatte der Motor ist ein Serienmotor jetzt und die Nummer 058 was Früher für die Automarke war ist für Serie Bosch.Habe sehr viel dazu gelernt jetzt.Ab 2000 haben alle Automarken ihre eignen Teilenummern.Er gab mir noch ein Tip auch von Benz in der W203 und W204 wurd er nur unter einer anderen Nummer verbaut die anschraubplatte sei besser.

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ
Folgende Benutzer bedankten sich: Hartmut, FRODO

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 10:34 #64775 von Heiner
Heiner antwortete auf Omnistep Elektromotor defekt
Hallo Olaf
Habe mit Deutschland Telefoniert die sagen der war bei den Alten Audis verbaut bis Bj 2000.

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • FRODO
  • FRODOs Avatar
  • Offline
  • Administrator
  • Ein Leben ohne Womo ist vorstellbar, aber sinnlos !
Mehr
15 Apr 2019 09:53 #64773 von FRODO
FRODO antwortete auf Omnistep Elektromotor defekt
Hallo Heiner,

und wieder etwas dazugelernt.

Gruß
Olaf

1985 - VW T2 "Bulli"
1991 - CI Autohome MK III auf FORD Transit "Free Willy"
1997 - IVECO TurboDaily Kasten hoch/lang "Le Petit Prince"
2007 - Hobby 750 FMC auf Ducato 230 / 2,8JTD "Frodo"
2017 - Hobby Toskana Exclusive 750 H FLC / 3.0 Multijet "Frodo II"

Einmal Womo Sapiens immer Womo Sapiens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 09:37 #64771 von Heiner
Heiner antwortete auf Omnistep Elektromotor defekt
Die Null 58 sind für Audi darum der Ovale Kasten der ist das Audizeichen

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 09:34 - 15 Apr 2019 09:40 #64770 von Heiner
Heiner antwortete auf Omnistep Elektromotor defekt
Hallo guten Morgen zusammen in Deutschland

das eingestellte Bild einfach vergrößern und siehe da man sieht den Ring Nummer 058 steht für Audi.
Da ich bei der Firma beschäftigt bin keine ich auch unsere Teile.
.


Gruß heiner

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Folgende Benutzer bedankten sich: FRODO, Ina

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • FRODO
  • FRODOs Avatar
  • Offline
  • Administrator
  • Ein Leben ohne Womo ist vorstellbar, aber sinnlos !
Mehr
15 Apr 2019 06:37 - 15 Apr 2019 06:37 #64762 von FRODO
FRODO antwortete auf Omnistep Elektromotor defekt

saratoga schrieb: Hallo Heiner,
also ich muss blind sein - ich finde die 4 Ringe nicht - da ist nur diese 058 in einem Oval - kannst du mal die 4 Ringe auf dem Bild markieren bevor ich Depp verzweifel :unsure:

Liebe Grüße


Schließe mich der Depp-Fraktion an.
Hab schon ne Brille aufgesetzt und jeglichen Zoom bemüht. Mehr als das Zeichen und der Name der Fa. Bosch, sowie ne 058 in nem Oval soll mir da in der oberen Zeile einfach nicht erscheinen.....

Gruß
Olaf

1985 - VW T2 "Bulli"
1991 - CI Autohome MK III auf FORD Transit "Free Willy"
1997 - IVECO TurboDaily Kasten hoch/lang "Le Petit Prince"
2007 - Hobby 750 FMC auf Ducato 230 / 2,8JTD "Frodo"
2017 - Hobby Toskana Exclusive 750 H FLC / 3.0 Multijet "Frodo II"

Einmal Womo Sapiens immer Womo Sapiens

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 06:29 #64761 von saratoga
saratoga antwortete auf Omnistep Elektromotor defekt
Hallo Heiner,
also ich muss blind sein - ich finde die 4 Ringe nicht - da ist nur diese 058 in einem Oval - kannst du mal die 4 Ringe auf dem Bild markieren bevor ich Depp verzweifel :unsure:

Liebe Grüße

Wer Rechtschreibefehler findet darf sie behalten :-)
Liebe Grüße aus Leverkusen
H.Joachim

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
15 Apr 2019 01:11 #64759 von Heiner
Heiner antwortete auf Omnistep Elektromotor defekt
Hallo Schorsch

Seriennummer oberhalb die 4 Ringe ich bin bei der Firma darum habe ich das auch gleich gesehen.

Schöne grüße aus Oberbayern Ingolstadt


Anne und Heiner ;-)

Von Mai 2012 mit einem Hobby Toskana unterwegs bis September 2018
Von Dezember 2018 mit einem Hobby OPTIMA DE LUXE T 65 HGQ

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.933 Sekunden