Wasserprobleme innen bei Schraubverbindung

Mehr
14 Nov 2017 12:10 #54582 von Cornelia
Beitrag betrifft langsamer Wasserablauf vom Küchentrog:
Ursache gefunden! Das Ablaufrohr verlief senkrecht nach unten, das ist soweit ok. Aber auf der Höhe unterhalb des Bodens verlief das Rohr dann "bergwärts" nach hinten zum Abwassertank (siehe Fotos).
Ich löste das Rohr oben am Trog, zog dieses zurück unten beim Boden, schloss es wieder am Trog an. Dann Probelauf mit Wasser und siehe da, das Wasser läuft ab wie es soll. Rohr wieder abmontiert, dann durch den Holzdeckel gezogen. Die original Öffnung im Deckel vergrösserte ich aber zusätzlich, damit das Rohr besser liegt. Nebenbei hab ich noch bemerkt, dass der Heizungschlauch oben links nicht gut am Stutzen sass. Hab ich auch gleich noch gerichtet. Hier noch ein Link wo man sieht wie das Wasser scgön abläuft.

Wasserablauf beim Küchentrog verbessert

Hobby Toskana exclusive ELC, Bj. 2010, Automat, 4.6.2018
Hobby 700 / 750 FML, Bj. 2005, Automat. 24.1.2018 bis 26.06.2018
Hobby Toskana exclusive FLC, Bj. 2011, Automat, 26.8.2015 bis 19.01.2018
Hobby 700 / 750 FML, Bj. 2005, Automat. 1.4.2005 bis 30.04.2009

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
14 Nov 2017 11:46 #54581 von Cornelia
Beitrag betrifft Wasserablauf beim Badwaschtisch. Der Duscheablauf war ok, dort musste nichts geändert werden.
Nach dem dem Nachobenziehen des Ablaufrohres läuft das Wasser jetzt akzeptabel schnell nach unten. Der Schlauch lag ganz unten zu tief, tiefer als der Einlauf in den Abwassertank. Habe ein Link vom Wasserablauf hinzugefügt, ich hoffe man kann das anschauen.

Wasser läuft jetzt gut ab im Badwaschtisch

Hobby Toskana exclusive ELC, Bj. 2010, Automat, 4.6.2018
Hobby 700 / 750 FML, Bj. 2005, Automat. 24.1.2018 bis 26.06.2018
Hobby Toskana exclusive FLC, Bj. 2011, Automat, 26.8.2015 bis 19.01.2018
Hobby 700 / 750 FML, Bj. 2005, Automat. 1.4.2005 bis 30.04.2009

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Nov 2017 09:23 #54569 von Blaubär
Also ganz ehrlich, wenn man das sieht fragt man sich ob das ein Selbstausbauauto ist, von jemanden der das erste mal ein Wohnmobil baut.

Ich hatte ja ähnliche Probleme mit der Zuleitung zum Ablassventil am Frischwassertank. An einer Stelle gaaaanz im Verborgenen eine Sollbruchstelle einzubauen, die mit nur etwas Nachdenken (ca. 5 Sekunden) vermeidbar gewesen wäre.

Die Wasserinstallation scheint ja ein echter Schwachpunkt bei unseren Mobilen zu sein. Ich werde den Winter, Spiegel und Lampen nutzen die Leitungen alle noch einmal zu kontrollieren.

Jedenfalls fördern die Bilder das Vertrauen in die Wasser / Abwasserinstallation nicht gerade.

man könnte ja denken, das so nach dem Motto: "Was ewig hält, bringt uns kein Geld" gearbeitet wird. Aber ob nach solchen Ärger dann das nächste WoMo ein Hobby ist????
Viele Grüße, wird Zeit das Frühling wird ....

Seid freundlich gegrüßt ..... Christian & Katrin

Nach 12 Jahren Hobby Wohnwagen 495 UFE Prestige, 4 Jahren Hobby Van GFSC nun ein Hobby Van GESC

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Nov 2017 11:50 - 12 Nov 2017 19:18 #54552 von Cornelia
Danke für den Beitrag mit dem langsam ablaufendem Wasser in den Grauwassertank. Habe das Problem auch mit dem langsam ablaufenden Wasser. auch bei meinem HOBBY Toskana exclusive 750 FLC bei Dusche, Waschtisch, Küche.
Hatte alle Ablaufschläuche vorerst mal mit Hochdruck durchspülen lassen, brachte keine Verbesserung.
Bin jetzt daran der Sache nachzugehen, Möbel auseinanderbauen bei Küche, Bad, um zu sehen wie die Ablaufrohre verlaufen, ob irgendwo geknickt oder Berg + Talverlegung. Fotos vom Versuch Wasserablauf zu beschleunigen

Hobby Toskana exclusive ELC, Bj. 2010, Automat, 4.6.2018
Hobby 700 / 750 FML, Bj. 2005, Automat. 24.1.2018 bis 26.06.2018
Hobby Toskana exclusive FLC, Bj. 2011, Automat, 26.8.2015 bis 19.01.2018
Hobby 700 / 750 FML, Bj. 2005, Automat. 1.4.2005 bis 30.04.2009
Folgende Benutzer bedankten sich: gringo743

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Rainheinrich
  • Rainheinrichs Avatar Autor
  • Offline
  • Administrator
Mehr
04 Nov 2010 19:33 #134 von Rainheinrich
Wasserprobleme innen bei Schraubverbindung wurde erstellt von Rainheinrich
Vorheriges Thema anzeigen :: Feuchtigkeit in den Oberschränken im Fahrerhaus
Autor Nachricht
herwig1



Anmeldungsdatum: 14.03.2009
Beiträge: 49
Wohnort: Pottenstein Niederösterreich

Verfasst am: 15 März 2009 17:44 Titel: Wasserprobleme innen bei Schraubverbindungen


Einen schönen Tag aus dem Triestingtal

Ein weiter Beitrag noch einmal Wasser diesmal nicht von oben, sondern im Bereich Stauraum beim Boiler. Wir waren gerade auf unserer Alpen – Pyrenäen (Schweiz – Frankreich – Andorra – Spanien) Tour 2007 unterwegs, mittags fiel mir auf das nicht, soviel Wasser im Bad kommt wie normal, konnte aber unter dem Waschbecken nichts Ausfindig machen und schenkte dem eigentlich wenig bis gar keine Bedeutung Bei. Nachmittags fuhren wir wieder in die Berge oben Angekommen wollten wir uns einen Espresso machen und ich spürte an meinen Füßen jedes WoMo Besitzers Alptraum Nass im Küchenbereich. Mir schossen alle Gedanken durch den Kopf ist der Tank vielleicht undicht das wäre ein größeres Problem geworden, Ich hob den Betteinsatz auf schaltete das Licht ein welches ich im Bereich des Boilers nachträglich eingebaut hatte, und sich nachträglich als große Hilfe herausstellte. Ich betätigte im Bad den Wasserhahn und schon sah ich es Spritzen es hat sich eine Schraubverbindung von einem Wasserverteiler gelockert, diese war von Anfang an schlecht zusammen gesteckt, und durch die Erschütterungen im Laufe der zeitgelockert hatte aber bis ca. 41.000 Km. Gehalten. Das Wasser haben wir mit Handtüchern aufgesaugt und die restliche Feuchte zwischen Holz und Fußboden mit dem Staubsauger welchen ich Nachtäglich eingebaut habe aufgesaugt. (Näheres zum Einbau Staubsauger bei einem späteren Bericht) ein Problem mit Wasser hatte ich noch, diesmal nicht mit Feuchte, sondern Abflussproblem im Küchenbereich Wasser lief schon von Anfang an schlecht ab, da habe ich die Schrankwand tiefer ausgeschnitten und es Funktionierte besser aber noch immer nicht Perfekt. Aber man konnte damit Leben bis es eines Tages fast nicht mehr ablief, zu Hause Angekommen nach einer unserer Reisen ging ich der Sache nach, es war nicht einfach dieses zu finden, da hier alles so eng verbaut ist habe ich mit der Digitalkamera hineinfotografiert, es war da, wo der Abflussschlauch in den Fußboden geleitet wird, da war der Schlauch in so einen kleinen Radius verlegt, und nebenbei noch von der Truma die Abwärme dazu hat im den Rest gegeben so dass er mit der zeit komplett zusammengeknickt ist und kein Wasser mehr Abfliesen konnte. Ich musste den Heizungsschlauch weggeben das ich besser Arbeiten konnte. Den Fehler schon zu finden war schwierig, zu Reparieren noch schwieriger, ich musste um nicht den Betteinsatz ganz auszubauen einige Buchenstreben entfernen um mir Zugang zu schaffen. Im Liegen auf dem Bauch, sehen konnte man auch nicht viel. Da alles so verbaut ist so habe ich den Schlauch durchgeschnitten und mit 2 Stk.90° Bögen eine stabile Rundung hergestellt. Details sind bei Fotos sichtbar. Bei dem Foto Abflussschlauch links sieht man schon die nächste Arbeit dazu etwas Später. Das waren meine größeren Problemchen mit dem Kostbaren Wasser. (Siehe Foto unten)
Fortsetzung folgt.

Einen schönen Sonntag und Grüße aus dem Triestingtal von

herwig1




Bögen montiert.jpg
Beschreibung:


Dateigröße: 127.39 KB
Angeschaut: 74 mal









Bögen 90°.jpg
Beschreibung:



Dateigröße: 142.99 KB
Angeschaut: 74 mal









Abflussschlauch.jpg
Beschreibung:



Dateigröße: 123.97 KB
Angeschaut: 74 mal









Zuletzt bearbeitet von herwig1 am 26 März 2009 13:27, insgesamt 2-mal bearbeitet

Nach oben


Bunker
Site Admin


Anmeldungsdatum: 29.06.2007
Beiträge: 650
Wohnort: Westerrönfeld b. Rendsburg

Verfasst am: 15 März 2009 18:44 Titel:


Hallo Herwig,

die Schlauchverbindungen habe ich noch in der ersten Woche, nachdem wir das WoMo bekommen haben, gecheckt, und teilweise konnte man die tatsächlich nachziehen. Auch war eine Steckverbindung nicht einwandfrei zusammengesteckt.
Zum Wasserablauf, da muss ich dann bei mir wohl auch mal etwas genauer hinschauen, in der Küche läuft es auch nicht besonders gut ab. Es geht zwar, könnte aber besser sein.

Danke für den Tipp.
_________________
_____________
LG
Hartmut

www.OurBobtails.de
______________________________
HOBBY 600 690 GFS auf Fiat Ducato 2.8 JTD-107kW

beste Grüße aus Niederbayern
Heiner

Sphinx I770 GWMC

jetzt mit Phoenix Liner unterwegs
aber Hobby bleibt Hobby

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Folgende Benutzer bedankten sich: gringo743, Cornelia

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.851 Sekunden