Panel schaltet sich nicht ein

Mehr
18 Jan 2021 20:10 #76798 von Der Uli
Der Uli antwortete auf Panel schaltet sich nicht ein
Nochmal der Uli zum Panel

Anbei die Fotos     

Dieser Beitrag enthält Bilddateien.
Bitte anmelden (oder registrieren) um sie zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Jan 2021 20:03 #76796 von Der Uli
Der Uli antwortete auf Panel schaltet sich nicht ein
Hallo,
ich hab noch ein Neuteil auf "Reserve" , auch preiswerter; WENN DU MÖCHTEST; GERN

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jan 2021 19:11 #76689 von Hartmut
Hartmut antwortete auf Panel schaltet sich nicht ein
Moin,

Hallo Thomas,
ich musste mir ein neues Panel bei Hobby bestellen, was mich 550 Euro leichter gemacht hat. Seitdem funktioniert es...

Aber Dir, Thomas, sollte das ja wohl noch Garantie sein :-)

Viele Grüße
Bertha & Hartmut

Behandle Deine Mitmenschen immer so, wie Du auch gern behandelt werden möchtest!

HOBBY 600 690 GFS auf FIAT Ducato 244 2.8 JTD 107 kW
Wir behalten unseren HOBBY bis zum H-Kennzeichen (in 17 Jahren :-) ...)
www.12V-Power.de

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jan 2021 18:56 #76688 von Rainer71
Rainer71 antwortete auf Panel schaltet sich nicht ein
Hallo Thomas,
ich musste mir ein neues Panel bei Hobby bestellen, was mich 550 Euro leichter gemacht hat. Seitdem funktioniert es...

Liebe Grüsse aus dem Münsterland...
Hobby Optima de luxe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
08 Jan 2021 20:01 #76646 von Fitti
Fitti antwortete auf Panel schaltet sich nicht ein
Hallo Rainer,
auch Deine Anfrage bei Diddi ist nun schon fast ein Jahr her. Bei mir tritt aktuell leider genau das gleiche Problem auf.
Panel aus, kein 12V, 220V ok, Truma Anzeige meldet "Kein 12 Volt". Landstrom angeschlossen, Haupschalter ist an, Starten des Motors ändert nichts.
Hast Du evtl. schon irgendwo eine Lösung für das Problem gefunden?

Viele Grüße aus OWL,
Thomas

Viele Grüße von den Quellen der Ems,
Thomas & Michaela
Optima OnTour Edition V65 GE (2020)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
19 Feb 2020 08:31 #70229 von Rainer71
Rainer71 antwortete auf Panel schaltet sich nicht ein
Moin Diddi,

Dein Beitrag ist schon ein paar "Tage" alt. Mich würde mal interessieren, was es bei Dir war. Ich habe nämlich auch dieses Problem. Wäre über eine Antwort sehr dankbar...

vg
Rainer

Liebe Grüsse aus dem Münsterland...
Hobby Optima de luxe

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
13 Sep 2017 07:56 #53490 von Diddi
Diddi antwortete auf Panel schaltet sich nicht ein
Hallo Charly, danke für die schnelle Antwort, aber mechanisch ist der Taster in Ordnung. Kann eigentlich nur das Relais oder das Panel Platine defekt sein, tippe ich mal.

Träume nicht dein Leben, lebe deinen Traum!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Sep 2017 22:01 - 12 Sep 2017 22:11 #53489 von HobbyCharly
HobbyCharly antwortete auf Panel schaltet sich nicht ein
Hallo Dietmar,

bei uns ist mal der Ein/Aus-Schalt-Knopf des Bedienpanels mechanisch kaputt gegangen.
Bin mir nicht sicher, ob das Dein Problem betrifft...

www.hobby-wohnmobilforum.de/index.php/fo...6pfen?start=10#12836

Grüße,
Charly

PS: es ist auch manchen hier im Forum, z.B. Jojo (?) und (?) und mir, gelungen, das Kunststoffteil von CBE zu bekommen. Aber ich finde gerade die Beiträge nicht. Bei Bedarf streng ich mich dann nochmal an :-)

Unser Hobby ist unser Womo!
Folgende Benutzer bedankten sich: Diddi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
12 Sep 2017 16:02 #53478 von Diddi
Panel schaltet sich nicht ein wurde erstellt von Diddi
Das Panel schaltet sich nicht ein. Ob Landstrom oder nicht. Alle Batterien sind voll.
Vorgeschichte:
Kein Landstrom auf Stellplatz, 2 Tage ohne , beim TV gucken ging plötzlich das Licht aus, das Panel hatte sich ab-ausgeschaltet, lies sich aber wieder einschalten. Das TV lief aber weiter. 1 Stunde später zu Bett gegangen. Anderen Morgen war Panel wieder aus und lies sich nicht mehr einschalten, es geht kein Licht mehr. Sicherlich ist es der Tiefentladungsschutz, der ausgelöst hat, aber wie aktiviere ich ihn wieder?
D.h. 220volt auf alle Steckdosen geht, bei Landstrom sowieso. Licht geht nicht, Panel lässt sich nicht einschalten. Sicherungen unter dem Beifahrersitz alle geprüft, alle in Ordnung. Während der Fahrt hat such die Versorgerbatterie wieder vollständig geladen, trotzdem lässt sich das Panel nicht einschalten.
Worüber ist das Panel abgesichert? Was kann ich noch überprüfen?

Neben der Versorgerbatterie sind auch 3 Sicherungen, aber diese auch alle in Ordnung.

TV läuft mit Spannungswandler auf 12 Volt, obwohl Panel aus ist. Ist das richtig so. Habe das Gefühl, das Panel schaltet nur das Licht und Wasserpumpe.

Ich weiss mal wieder nicht weiter

Träume nicht dein Leben, lebe deinen Traum!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.959 Sekunden